Advertising
LEO

It looks like you’re using an ad blocker.

Would you like to support LEO?

Disable your ad blocker for LEO or make a donation.

 
  •  
  • Forum home

    Re: LEO

    Antworten in Manchen Fäden nicht möglich

    Topic

    Antworten in Manchen Fäden nicht möglich

    Comment
    In manchen Fäden, z.B. hier related discussion: Das Rheinland entdeckt den "Toni" , öffnet sich kein Eingabefeld, wenn ich auf "Follow-up" klicke, sondern es lädt einfach die Seite neu. In anderen Fäden, z.B. hier related discussion: the "dating game" ... , auch in Land und Leute, geht es. IE8 mit Windows XP Professional.
    AuthorRussisch Brot (340782) 21 Aug 12, 12:36
    Comment
    Bei mir klappt's. Hast Du es mit F5 versucht, bevor Du öffnest? Manchmal beseitigt das den Spuk.
    #1AuthorGart (646339) 21 Aug 12, 12:47
    Comment
    Oder es hat mit diesem Problem etwas zu tun: related discussion: Leo https ?
    #2AuthorHarri Beau (812872) 21 Aug 12, 12:49
    Comment
    #2 Jo, das war's, Danke! "s" aus der URL löschen und schon geht es.

    Edith tauscht in der Überschrift noch schnell M gegen m ein....
    #3AuthorRussisch Brot (340782) 21 Aug 12, 13:57
    Comment
    Antwort funktioniert bei mir auch nicht, aber nur bei
    Land und Leute.
    Beim Klick auf Antwort öffnet sich die Seite neu ohne das Antwortfeld.
    Bei anderen Foren geht es ohne Probleme.
    Bin auf http.
    #4AuthorWoerns (117226) 23 Aug 12, 09:04
     
  •  
  •  
  •  
  •  
  •  
  
 
 
  • Pinyin
     
  • Keyboard
     
  • Special characters
     
  • Lautschrift
     
 
:-) automatisch zu 🙂 umgewandelt